0 Fackeln 0 Fackeln ×



Beschreibung

Alter Verificator fügt Brauch “Bestätigen Sie Ihr Alter” Seite auf Ihrer WordPress-Website für den Fall, dass Sie jede Art von haben ältere Inhalte auf Ihrer website.

Funktionen

  • Vollständig anpassbare Layouts und editierbare Vorlage.
  • Viele der voreingestellten modernen Farbkombinationen zur Auswahl
  • Ganze Seite komplett zu beschränken, nicht nur ein weiteres Popup, dass Überlagerungen die Inhalte leicht umgangen werden kann.
  • Gesamte Website oder nur ein paar Seiten zu beschränken, Sie können wählen, mit weißen / Schwarze Liste.
  • Front-End-Mobile freundlich
  • Übersetzung bereit plugin
  • Weitere Features kommen!

Notizen

Abreise Dokumentation und Demo vor dem Kauf.

Mindest-Systemanforderungen:

PHP-Version: 5.3+

WordPress-Version: 4.0+

WordPress – Zugriff auf Admin-ajax.php von sowohl Front-End- und Back-end (einige Themen und Plugins kann dies blockieren)

Browser-Unterstützung (Neueste): Google Chrome | Mozilla Firefox | Oper | Safari | InternetExplorer 9+

Empfohlen:

PHP-Version: 5.5+

IMAP AKTIVIERT (PHP-Erweiterung)

WordPress-Version: 4.2+

WordPress – Zugriff auf Admin-ajax.php von sowohl Front-End- und Back-end (einige Themen und Plugins kann dies blockieren)

Browser-Unterstützung (Neueste): Google Chrome | Mozilla Firefox | Oper | Safari | InternetExplorer 9+

HAFTUNGSAUSSCHLUSS

Um zu arbeiten, Alter Verificator muss auf wp-Admin/Admin-ajax.php von Backend- und Frontend-zugreifen können.. Es gab nur wenige Themen, die Zugriff auf diese Datei zu verhindern, wurden, So stellen Sie sicher, dass Ihr Thema kompatibel ist, vor dem Kauf.

0 Fackeln Twitter 0 Facebook 0 Google 0 PIN es teilen 0 LinkedIn 0 E-Mail -- 0 Fackeln ×

Hinterlasse eine Antwort

Ihre e-Mail-Adresse wird nicht veröffentlicht. Pflichtfelder sind markiert *