0 Fackeln 0 Fackeln ×

QRcode Wizzard TinyMCE 4 für WP

Warnung kann nur verwendet werden, um mit WordPress 3.9 oder höher

Eine einfache QRcode-Wizzard für QRcodes in Ihre Seiten einfügen.
Dieses Plugin verwendet die API von api.qrserver.com und nicht der abgeschriebene API von Google.
Alle QRcodes werden in dein Upload-Verzeichnis für optimierte Geschwindigkeit gespeichert und wenn etwas passiert mit der API ist wird Ihre Website noch laufen

Demo

Demo ist nicht WP-version

Changelog:

Erste 1.0 Release (Apr 16 2014)

0 Fackeln Twitter 0 Facebook 0 Google 0 PIN es teilen 0 LinkedIn 0 E-Mail -- 0 Fackeln ×

Hinterlasse eine Antwort

Ihre e-Mail-Adresse wird nicht veröffentlicht. Pflichtfelder sind markiert *