0 Fackeln 0 Fackeln ×

Vielen Dank für dein Interesse an WordPress Passwort Scanner!

Dies ist die erste und derzeit nur Plugin, das die Passwörter der WordPress-Nutzer für ihre Stärke scannt!

Ein großer Teil aller (versucht) Hacks bestehen aus verschiedenen versuchen, sich mit Benutzeranmeldeinformationen anmelden!

Funktionen

  • Scannen Sie Ihre Benutzer für die Verwendung von schwachen Passwörtern um Ihre WordPress-Website zu schützen!
  • Warnt Sie, wenn der Standardwert “admin” Benutzer ist vorhanden.
  • Von qualitativ hochwertigem Quellcode & Leichtbau-plugin
  • Sehen Sie, wenn Benutzer zuletzt angemeldet haben
  • Arbeiten mit mehreren Standorten
  • Funktioniert mit allen modernen Browsern
  • Getestet bis WordPress 4.4.2
  • Überschreibbare Funktionen und konstanten (für Entwickler)

Sie haben Probleme?

  • Bitte besuchen Sie unsere Website und lesen Sie die Häufig gestellte Fragen (FAQ)
  • Kontaktieren Sie unser Support-team (Support@espressoplugins.com, in der Regel eine Antwort innerhalb einer Stunde)
  • Stellen Sie Ihre Frage in den Kommentaren des WordPress Passwort Scanners auf CodeCanyon

Dokumentation

Alle Unterlagen finden Sie auf unserer website, Besuchen Sie bitte: Dokumentation

Systemanforderungen

  • (mindestens) WordPress V3. 5
  • (mindestens) PHP v5.2.0

Changelog

80,8MB (Feb 4, 2016)

1. Erstveröffentlichung

0 Fackeln Twitter 0 Facebook 0 Google 0 PIN es teilen 0 LinkedIn 0 E-Mail -- 0 Fackeln ×

Hinterlasse eine Antwort

Ihre e-Mail-Adresse wird nicht veröffentlicht. Pflichtfelder sind markiert *