0 Llamaradas 0 Llamaradas ×



Tabsy es que un libre wordpress sensible inteligente tabs plugin que está diseñada para encajar perfectamente en cada ancho del contenedor.

Pudiendo insertar contenido de wordpress, imágenes y códigos cortos son una de las características más útiles que se puede utilizar por el uso de este asombroso plugin. Usted puede usar tabsy donde que quieras.

Tabsy + Visual Composer

Aplicación de Tabsy con Visual Composer fácil con este add-on. Añadir elementos VC dentro de la pestaña y muestra perfectamente. Dulce!

Añadir a tabsy a cualquier tamaño de fila y automáticamente mostrará la versión sensible si el defecto no cabe. Inteligente!

Para cambiar el color de diseño? Personalizar el esquema de color en cada fichas o crear un esquema de color que se utilizará a través de su sitio de wordpress. Impresionante!

Para cambiar la alineación de ficha navegación y posición? Cambiar en cada elemento de la tabsy! Viene con alineación izquierda o derecha y arriba o en posición inferior. Excelente!

Por qué vacila en? ¡ Consíguelo ahora y cambiar las pestañas por defecto! Hacer tus pestañas más interesante a sus usuarios y visitantes. Compruebe todas las características abajo.

Características

  • Elemento visual Composer
  • Opciones intuitivo en la adición de pestañas ilimitadas múltiples
  • Arrastre & Elemento de la gota
  • Esquema de colores ilimitados
  • Parte superior o inferior ficha navegación posición
  • Alineación de navegación izquierda o derecha de la ficha
  • Personalizable
  • Icono de FontAwesome apoyo
  • Esquema de color anulan la configuración del
  • Inteligente respuesta

Elemento visual Composer

Smart Responsive Tabs for WordPress

Añadir fácilmente contenido

Añadir el arrastre & contenido de la gota fácilmente. Alineación de la pestaña de navegación y posición. Esquema de colores personalizado Set cada lengüetas!

Anulación de esquema de Color personalizado

Ir a compositor Visual > Tabsy. Esta opción le dará poder para establecer el esquema de color de las pestañas en todo el sitio. No tienes que cambiar manualmente cada pestañas uno por uno en caso de que cambies tu tema. Dulce!

Requisito & Limitaciones

  • Requiere Tabsy & Visual Composer 4.2+
  • Actual versión sólo funciona en Visual compositor Editor de Backend

Posiblemente le gustan también:

0 Llamaradas Twitter 0 Facebook 0 Google 0 PIN comparte 0 LinkedIn 0 Correo electrónico -- 0 Llamaradas ×

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *