0 Fusées éclairantes 0 Fusées éclairantes ×



Centre de Support AIO est puissant, système de billetterie mais facile à utiliser pour votre site WordPress.

Principales caractéristiques


Vérifier documentation et démo avant de l'acheter.

Configuration minimale requise:

Version PHP: 5.3+

Version de WordPress: 3.9+

WordPress – accès à admin-ajax.php de front-end et back-end (certains thèmes et plugins peuvent bloquer ce)

Appui de navigateur: Google Chrome | Mozilla Firefox | Opéra | Safari | Internet Explorer 8+

Recommandé:

Version PHP: 5.5+

IMAP ACTIVÉ (extension php)

Version de WordPress: 3.9.1+

WordPress – accès à admin-ajax.php de front-end et back-end (certains thèmes et plugins peuvent bloquer ce)

Appui de navigateur: Google Chrome | Mozilla Firefox | Opéra | Safari | Internet Explorer 9+

DISCALIMER

Afin de travailler, Centre de Support AIO doivent avoir accès à wp-admin/admin-ajax.php même pour les shortcodes frontal. Il y avait un thème qui a été empêchant l'accès à ce fichier afin que les plugin ne pouvait pas travailler, alors assurez-vous que votre thème est compatible avant achat.

0 Fusées éclairantes Twitter 0 Facebook 0 Google 0 Broche il partager 0 LinkedIn 0 Messagerie -- 0 Fusées éclairantes ×

Laisser une réponse

Votre adresse email ne sera pas publié. Les champs obligatoires sont marqués *