0 Fusées éclairantes 0 Fusées éclairantes ×



Important: Ce plugin est une extension qui nécessite le plugin Bookly. Voir la page Bookly à Codecanyon.

Ce module permet aux Bookly de devenir un Multisite plugin prêt. Après l'installation et l'activation de ce module, vous pouvez utiliser Bookly dans votre environnement Multisite.

Notez s'il vous plaît: Comme il a été précisé ici par Envato personnel vous devez acheter une licence régulière Bookly supplémentaire pour chaque nom de domaine supplémentaire que vous utilisez.

0 Fusées éclairantes Twitter 0 Facebook 0 Google 0 Broche il partager 0 LinkedIn 0 Messagerie -- 0 Fusées éclairantes ×

Laisser une réponse

Votre adresse email ne sera pas publié. Les champs obligatoires sont marqués *