0 Fusées éclairantes 0 Fusées éclairantes ×








Dans l'avenir…

Racines Image réactive maintiendra avec la toute dernière technologie sensible.

Mises à jour régulières pour faire face à l'ACF et compositeur visuel

Exigences

Si vous souhaitez utiliser le plugin de racines Image réactive, tout ce que vous devez faire est d'installer WordPress 3.5+, et installer le plugin.

Si vous souhaitez utiliser pour les extensions VC et ACF vous devez installer ces plugins aussi.

0 Fusées éclairantes Twitter 0 Facebook 0 Google 0 Broche il partager 0 LinkedIn 0 Messagerie -- 0 Fusées éclairantes ×

Laisser une réponse

Votre adresse email ne sera pas publié. Les champs obligatoires sont marqués *