0 Flares 0 Flares ×




No futuro…

Vinda logo plugin já está em uso em alguns dos nossos sites de clientes regulares e sabemos que o próximo acho que eles querem é ter um bom novos recursos.

Requisitos

Se você quiser usar o plugin vem logo, Tudo que você precisa fazer é instalar o WordPress 3.0+, e instalar o plugin.

0 Flares Twitter 0 Facebook 0 Google 0 PIN-compartilhar 0 LinkedIn 0 Email -- 0 Flares ×

Deixar uma resposta

Seu endereço de e-mail não será publicado. Campos obrigatórios são marcados *