0 Flares 0 Flares ×



MegaPoll é um plugin para WordPress premium pelo qual você pode facilmente criar e gerenciar enquetes ou pesquisas. Permite-lhe criar enquetes totalmente ágil ou pesquisas com Bootstrap 3. Totalmente personalizável e tradução pronta.

Lista de recursos

  • Fácil de instalar
  • Totalmente ágil.
  • Construir em segundos.
  • 10+ Tipos de perguntas
  • 650+ fontes do Google.
  • Perguntas interativas
  • Fácil de usar e gerenciar.
  • Todos os dispositivos de tela.
  • Bem documentado.
  • Data de início do conjunto.
  • Data de término definida.
  • Pré-visualizador ao vivo com diferentes dispositivos
  • 3+ camadas de segurança (anti-batota) para mais credibilidade. Evitar votos duplicados por sessão, cookie, Funções de usuário e IP. Você também pode usar reCAPTCHA.
  • Restringir a pesquisa e enquete acesso por senha
  • Você pode adicionar texto, links, imagens, vídeos, outros e html para suas pesquisas.
  • Atualizações gratuitas & Suporte.
  • Inquéritos e sondagens ilimitadas.
  • Você pode adicionar o plano de fundo personalizado.
  • Queremos que seja perfeito!
  • Inserir em uma página, Postar, ou widget usando um shortcode [megapoll id = x]
  • Colocar em qualquer lugar em seu site usando um shortcode ou widget.
  • Temporizador de contagem regressiva.
  • Cores ilimitadas.
  • Construído em Bootstrap v 3.5.
  • Exportação / Importação.
  • Compartilhamento social
  • Adicionando uma página de agradecimento personalizado
  • Análise de resposta de texto
  • Bootstrap bares animados.
  • Painel de administração fácil de usar.
  • Você pode alterar o número de votos.
  • Tradução pronta.
  • Pesquisas de Ajax powered.
  • 7 tipos de gráfico animado.
  • Usa Charts.js.
  • Usa o iCheck.
  • Adicionar, editar, remover, pesquisa
  • Sistema de notificação.
  • Sistema de validação.
  • Compatível com W3 Total Cache e Cache de Zen.

0 Flares Twitter 0 Facebook 0 Google 0 PIN-compartilhar 0 LinkedIn 0 Email -- 0 Flares ×

Deixar uma resposta

Seu endereço de e-mail não será publicado. Campos obrigatórios são marcados *