0 Flares 0 Flares ×



Removedor de senha Heartbleed, ajudará a re-assegurar seu site wordpress após a recente vulnerabilidade Heartbleed.

Com este plugin você pode remover as senhas para todos os usuários, determinados grupos de usuários, ou um usuário específico.


Você também pode definir previamente um e-mail que vai para os usuários, e você pode controlar as configurações para isto como, Quem é o e-mail do, assunto do email, e conteúdo de e-mail.

Uma vez pronto massa pode remover as senhas de seus usuários com apenas um clique.

No e-mail que o usuário Obtém, Eles poderão clicar em um link seguro personalizado, que leva a uma página, permitindo-lhes para re-criar uma nova senha.

Heartbleed é uma questão de OpenSSL que permitiu alguns dados que foi enviados com segurança para ser acessado. Depois de você ter corrigido o seu servidor é aconselhável redefinir senhas de usuário.

Lembre-se de fazer backup de seu site wordpress antes de usar este plugin!

Flag Counter

0 Flares Twitter 0 Facebook 0 Google 0 PIN-compartilhar 0 LinkedIn 0 Email -- 0 Flares ×

Deixar uma resposta

Seu endereço de e-mail não será publicado. Campos obrigatórios são marcados *